Página 1 de 16 12345611 ... ÚltimoÚltimo
Resultados 1 al 20 de 304
Like Tree28Likes

Tema: Problema en New Yaris Sedan !!!!!!

  1. #1
    OnLine !!!!
    Microempresario
    Avatar de GuenTrato
    Fecha de ingreso
    23 Jun, 10
    Ubicación
    Santiago
    Mensajes
    1,362

    Problema en New Yaris Sedan !!!!!!

    Hola les cuento;

    Poseo un New Yaris Sedan 2007, este tiene 147.000 k , se le paso el agua al aceite producto de un calenton, lo lleve donde el mecanico de confianza ( el mas barato ), Cuento corto le cambio empaquetadura , armo y paff no anda.

    Me llama y comenta que ahy 2 bujias que no tiran corriente , el auto esta parado , me dijo que el electrico le saco el computador para revisar .

    Cabe mencionar que el vehiculo lo lleve andando .

    Esto es normal, se desprogramo o algo?

    Suena a Dick in el Ojo

    Tendra la intencion de cobrar mas de lo pactado ?

    Se pitio el auto y ahora tendre que cargar la VIP ?

    Que chucha Opinan !!!!!!!! ?

  2. #2
    Experimentado

    Microempresario
    Avatar de guerrerito
    Fecha de ingreso
    16 Apr, 06
    Mensajes
    726

    Re: Problema en New Yaris Sedan !!!!!!

    esta claro y para uno k no es mecanico k al pasar el agua al aceite es culata o sellos , no sacas nada con cambiar empaketadura si no reparas la culata k se doblan ay k rellenar el aluminio y luego cepillar , osea una pega mas menos cuatica , me parese k el mecanico no esta dando el ancho sal2
    vendo notebooks refrigeradores sillones cocinas lavadoras makinas ejercicios precios extra economicos con boleta y garantia - servicio reballing notebook

  3. #3
    Castigado
    Fecha de ingreso
    04 Oct, 11
    Mensajes
    156

    Re: Problema en New Yaris Sedan !!!!!!

    raro que un yaris con 150mil km falle

  4. #4
    Guru
    Avatar de Lucianin
    Fecha de ingreso
    21 Jan, 08
    Ubicación
    Concepción
    Mensajes
    8,327

    Re: Problema en New Yaris Sedan !!!!!!

    Cita Iniciado por GuenTrato Ver mensaje
    Me llama y comenta que ahy 2 bujias que no tiran corriente , el auto esta parado , me dijo que el electrico le saco el computador para revisar
    Pero comooooo le hacen eso

  5. #5
    Experimentado
    Avatar de inverlink
    Fecha de ingreso
    20 Oct, 05
    Mensajes
    952

    Re: Problema en New Yaris Sedan !!!!!!

    Yo tengo un yaris 2005 con poco mas de 100 mil km y nada, creo que te estan cagando con el tema del computador.
    Y como le pegaste un calenton tendria que estar seco seco para hacer eso ..

    INVOCO A RODRIGO PARA SU OPINION!!!!
    Deje linux y me cambie al lado oscuro...

    Uso windows, Linux, Unix.

    Da lo mismo....

  6. #6
    ¡Insinúa que soy viejo!
    Avatar de Voodoo™
    Fecha de ingreso
    31 Dec, 05
    Mensajes
    2,526
    Recupera pronto el auto, y no te calenti con mecánicos chulos. Está claro que el csm no da el ancho, como dice el guatón.



    Ortografía Tapatalk

  7. #7
    Guru

    Avatar de rodrigo_2130
    Fecha de ingreso
    15 Sep, 05
    Mensajes
    8,735

    Re: Problema en New Yaris Sedan !!!!!!

    Sólo cambiar empaquetadura de culata? qué pasa con la superficie? no se cepilló?

    Ni siquiera se desmontaron válvulas para comprobar asiento y guías?


    2 bobinas sin chispa luego de armar?

    Sacar el computador para revisar?


    Mucho más que no dar el ancho, esto derechamente, además de ser una trabajo mal realizado, y si realmente es como lo cuentas, es que te están cagando.

    No tengo historial de ningún Toyota con encendido por bobinas múltiples que haya quemado alguna, ni menos un par. Por otro lado, cuando en una, o un par de bobinas no hay chispa, en el 99.9% de los casos es porque simplemente la o las bobinas se quemaron, esto no tiene por qué insidir en alguno de los transistores de potencia del computador, así que este no recibe daño alguno.


    Partiendo por el principio, están seguros que luego del recalentamiento se le pasó el refrigerante al aceite? De qué manera lo comprobaron, o el mecánico se los hizo ver?

  8. #8
    Experimentado
    Avatar de inverlink
    Fecha de ingreso
    20 Oct, 05
    Mensajes
    952

    Re: Problema en New Yaris Sedan !!!!!!

    Mejor llevale el auto al rodrigo, este weon sabe...
    yo a lo mejor lo llego para las vaciones febrero...
    Deje linux y me cambie al lado oscuro...

    Uso windows, Linux, Unix.

    Da lo mismo....

  9. #9
    OnLine !!!!
    Microempresario
    Avatar de GuenTrato
    Fecha de ingreso
    23 Jun, 10
    Ubicación
    Santiago
    Mensajes
    1,362

    Re: Problema en New Yaris Sedan !!!!!!

    Cita Iniciado por rodrigo_2130 Ver mensaje
    Sólo cambiar empaquetadura de culata? qué pasa con la superficie? no se cepilló?

    Ni siquiera se desmontaron válvulas para comprobar asiento y guías?


    2 bobinas sin chispa luego de armar?

    Sacar el computador para revisar?


    Mucho más que no dar el ancho, esto derechamente, además de ser una trabajo mal realizado, y si realmente es como lo cuentas, es que te están cagando.

    No tengo historial de ningún Toyota con encendido por bobinas múltiples que haya quemado alguna, ni menos un par. Por otro lado, cuando en una, o un par de bobinas no hay chispa, en el 99.9% de los casos es porque simplemente la o las bobinas se quemaron, esto no tiene por qué insidir en alguno de los transistores de potencia del computador, así que este no recibe daño alguno.


    Partiendo por el principio, están seguros que luego del recalentamiento se le pasó el refrigerante al aceite? De qué manera lo comprobaron, o el mecánico se los hizo ver?
    Disculpen la demora.

    Bueno el auto comenzo con problemas de temperatura, y yo que no cachaba ni una segui andando no mas despues el auto se paro y no quizo andar, espere que se enfriara y vi que no tenia nada de agua, lo llene con coolant agua verde, y llegue a la house, la causa de esta alza es que una mangera estaba filtrando, la aprete y pense esta listo , el problema solucionado pero no , seguia calentandose y consumia mucha agua.
    El motor empeso como un cascabel y el escape sonaba todo, lo lleve donde "Marcelo" a hacer un scanner sacaron las bujias lo hicieron andar y salio mucha agua verde por una de los oyos del motor donde van las bujias, dije CSM. "Marcelo" me echo pa la casa .

    Llegue donde este mecanico, cambio empaquetadura, se supone que tambien se lijo culata ( pague por ello ) , todo esto en un par de dias, llego la hora de retirar el auto y me dice " ahy dos bujias que no dan corriente " y yo que le iba a decir, ahy quedo el auto , ya lleva 9 dias con el y yo con la Vip cargada aqui.

    Hoy fui durante la tarde y me dijo " ...... al parecer es la parte de la distribucion hoy desarmo reviso y mañana te lo entrego " ,

    como saber si el computador que tiene el auto pertenece a este, oo si esta bueno? ( recuerden que lo saco para revisar ).

    Espero a mañana y cuento.

  10. #10
    MadboxPC Mod. Avatar de -killua-
    Fecha de ingreso
    05 Jan, 07
    Mensajes
    18

    Re: Problema en New Yaris Sedan !!!!!!

    OJO que el New Yaris bloquea la ECU cuando desconectas la bateria, cosa que debio hacer el hombre para desarmar el auto. Porque eso que no te tire chispas por 2 bujias es cuatico porque el Yaris trae bobinas independientes

    Yo cacho que es pico en el ojo

    Saludos

  11. #11
    OnLine !!!!
    Microempresario
    Avatar de GuenTrato
    Fecha de ingreso
    23 Jun, 10
    Ubicación
    Santiago
    Mensajes
    1,362

    Re: Problema en New Yaris Sedan !!!!!!

    Hoy supuestamente esta listo, a mi se me ocurre que debe ser un cable mal conectado , de hecho ayer me di cuenta que había un cable que no estaba bien conectado ya que este quedaba sobre puesto y no quedaba firme ( recuerden que estos traen un seguro ), le dije y me dijo " no si ya probamos ese , nosostros lo dejamos asi " , ni el sabe lo que tiene y es logico que todo es producto de un mal Armado o a la rapida,

    como consulta cuanto sale un cambio de empaquetadura y Cepillado de culata ?

    Tal vez esa pega debe estar mal hecha.

  12. #12
    Dadtroll
    Avatar de specialized
    Fecha de ingreso
    18 May, 04
    Ubicación
    Villa Alemana - V Región
    Mensajes
    1,964

    Re: Problema en New Yaris Sedan !!!!!!

    yo que tu, rescato el auto y se lo llevo al rodrigo para que lo chequee completo y con seguridad.

    tendrás que invertir si quieres seguir teniendo el auto y con un mecanico bueno y de confianza.
    MacGyver88 likes this.

    Mi Feedback
    __________________

  13. #13
    Pajarito Nuevo Avatar de fenuko
    Fecha de ingreso
    06 Apr, 11
    Mensajes
    94

    Re: Problema en New Yaris Sedan !!!!!!

    como dice el compadre de arriba rescate el auto no mas.

    al final como dicen todo lo barato cuesta caro.
    saludos y ojala solucione todo el problema

  14. #14
    Pajarito Nuevo Avatar de maururus
    Fecha de ingreso
    01 Sep, 09
    Mensajes
    130

    Re: Problema en New Yaris Sedan !!!!!!

    amigo si necesita un real mecanico de oficio en toyotas envieme un mensaje.Saludos.

  15. #15
    Dadtroll
    Avatar de specialized
    Fecha de ingreso
    18 May, 04
    Ubicación
    Villa Alemana - V Región
    Mensajes
    1,964

    Re: Problema en New Yaris Sedan !!!!!!

    Rodrigo y Asone (RyB Mecanica Integral)

    R&B MECANICA INTEGRAL

    Mi Feedback
    __________________

  16. #16
    Mec. ocacional Avatar de brayathan
    Fecha de ingreso
    18 Dec, 08
    Ubicación
    Talcahuano
    Mensajes
    3,154

    Re: Problema en New Yaris Sedan !!!!!!


  17. #17
    Celica´s Fan Avatar de edUC
    Fecha de ingreso
    10 Aug, 10
    Ubicación
    Santiago, San Miguel
    Mensajes
    1,056

    Re: Problema en New Yaris Sedan !!!!!!

    no me extrañaría que despues le digan que la ecu está mala y le hayan hecho un cambiazo...
    Mis Ventas : Notebooks HP TX1330 - Kit TecladoMouse Wireless - Chip Entel

    Mi Feedback
    http://www.chw.net/foro/dudas-y-feed...-y-ventas.html

  18. #18
    OnLine !!!!
    Microempresario
    Avatar de GuenTrato
    Fecha de ingreso
    23 Jun, 10
    Ubicación
    Santiago
    Mensajes
    1,362

    Re: Problema en New Yaris Sedan !!!!!!

    Hoy Nuevamente me dijo "$55%FGYGftyniUNH ......sokjdjios..... " , Puras escusas, Mañana esta Listo

    Cuanto sale la gracia en un mecanico de verdad? ,

  19. #19
    ... Avatar de Jonarellan
    Fecha de ingreso
    23 Jun, 07
    Ubicación
    Santiago-Santa Cruz
    Mensajes
    1,832

    Re: Problema en New Yaris Sedan !!!!!!

    Uta las weas que tienes que pasar por no llamar a una grúa cuando lo calentaste, de hecho tu mismo dices que se estaba calentando hace rato, se paró el motor, tu sentido común no te dijo nada?.
    La plata es tuya, pero cuida el pobre auto, yo con el mío hasta porque suena feo le pregunto al toque al mecánico, o no?

  20. #20
    OnLine !!!!
    Microempresario
    Avatar de GuenTrato
    Fecha de ingreso
    23 Jun, 10
    Ubicación
    Santiago
    Mensajes
    1,362

    Re: Problema en New Yaris Sedan !!!!!!

    Bueno aún sigo con el problema, cuento corto le quite el auto al mecanico, me lo lleve a mi casa y ahora esta de adorno.
    ( lo lleve a un electrico y me dijo que tenia demaciada pega para recibirlo , y el auto en grua, me aburri y pa la casa no mas !! )

    El problema que presenta es que 2 bujias no tiran chispa, por este motivo no arranca.
    El toyota cuenta con 4 bobinas parecidas a estas;

    Lo que hice;

    .- Desconecte las bobinas de las bujias.
    .- Puse 1 bujia en la primera bobina toque tierra di contacto ; Sin chispa.
    .- Puse 1 bujia en la segunda bobina toque tierra di contacto ; Sin chispa.
    .- Puse 1 bujia en la tercera bobina toque tierra di contacto ; Con chispa.
    .- Puse 1 bujia en la cuarta bobina toque tierra di contacto ; Con chispa.

    Resumiendo La bujia 1 y 2 no ahy chispa mientras que en la 3 y 4 Si !

    Intercambien bobinas y nada.

    Saque todo el cableado del auto ( Chorizo? ), para probar continuidad en las bujias 1 y 2 , las con problemas , esta todo bien no ahy cables cortados ni nada.

    Limpie contactos.

    El auto sigue igual , cual puede ser el problema ?
    Puesta a Punto?
    Sesor ?
    Fusible?
    Computador?


    Pd: Recuerden que el auto funcionaba impeque! antes de destapar el motor !

    Pd2: Vendo Toyota New Yaris Impek

Página 1 de 16 12345611 ... ÚltimoÚltimo

LinkBacks (?)

  1. 24/04/2013, 19:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*