Problema con Servidor DELL PowerEdge R320
Resultados 1 al 4 de 4

Tema: Problema con Servidor DELL PowerEdge R320

  1. #1
    Pajarito Nuevo


    Avatar de Unforgiven570
    Fecha de ingreso
    08 May, 18
    Ubicación
    Valparaíso, CL
    Mensajes
    130

    Exclamation Problema con Servidor DELL PowerEdge R320

    Hola a todos, tengo un problema desde como hace 2 semanas con un servidor Dell, pasa lo siguiente:

    Al iniciar el servidor muestra siguiente mensaje:
    Warning! iDRAC initialization error. Continuing to boot may yield unexpected power loss due to unknown power inventory and varios features lost such as Remote access,...
    Management engine mode : Active
    Managemnet engien firmware version: 0002.0001

    path : 0005
    build: 006d
    strike the f1 to continue, f2 to run the system setup program
    Si le doy F1 sigue el siguiente mensaje.

    iDRAC Settings:

    SWC0700: iDRAC is nor ready.
    Y el ventilador del servidor queda funcionando a Maxima Velocidad.

    Me puse en contacto con el servicio de soporte de Dell y me dijeron que por estar fuera de garantia, si lo querí a llevar a un servicio tecnico autorizado por ellos tengo que pagar un "servicio unico" que cuesta 199$usd que es como una suscripcion que me autoriza a llevarlo a los servicios tecnicos autorizados y sobre eso me cobran las partes si se necesitase y la revision...

    ya he visto un monton de situaciones parecidas en los foros de Dell pero ninguna soluciona mi problema, si alguien le ha pasado lo mismo y lo solucionó porfa ayude!




  2. #2
    Proyectos IT
    Avatar de metal_lord86
    Fecha de ingreso
    06 Dec, 07
    Ubicación
    Santiago Ciudad Satelite
    Mensajes
    845

    Re: Problema con Servidor DELL PowerEdge R320

    Estimado prueba bajando la última actualización de firmware del iDRAC desde la página de DELL con el Service TAG.
    Instala y luego ve si se soluciona.
    Igual no se si probaste con cargar los default en la BIOS o Lifecycle Controller.
    Saludos.

    Enviado desde mi SM-N950F mediante Tapatalk

  3. #3
    Proyectos IT
    Avatar de metal_lord86
    Fecha de ingreso
    06 Dec, 07
    Ubicación
    Santiago Ciudad Satelite
    Mensajes
    845

    Re: Problema con Servidor DELL PowerEdge R320

    Otra cosa. Tienes iDRAC versión standard o el que se instala como NIC extra?

    Enviado desde mi SM-N950F mediante Tapatalk

  4. #4
    QKS
    QKS está desconectado
    Aimer


    Fecha de ingreso
    14 Jun, 07
    Ubicación
    Santiago
    Mensajes
    2,721

    Re: Problema con Servidor DELL PowerEdge R320

    Prueba también reiniciando la iDrac de fabrica.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*