Resultados 1 al 1 de 1

Tema: Problema configurando router AIRLIVE WL-1500R

  1. #1
    Pajarito Nuevo
    Fecha de ingreso
    20 Oct, 07
    Mensajes
    53

    Problema configurando router AIRLIVE WL-1500R

    Hola a todos.
    Finalmente me compre el router AIRLIVE WL-1500R.

    El problema es que lo conecte, y no me da ip. Apage y prendi el router y modem, y ahora nisiquiera puedo acceder a la configuraciond el router. que es la direcicon 192.168.1.254.

    Que puedo hacer?

    El estado de conexión me muestra lo siguiente:




    pero si no puedo acceder a la conexion del router, no puedo hacer mucho. ayuda pls!!
    ----
    Si conecto diractemente el modem al pc, si me funciona.

    si le hago ping a la dirección de configuraicon del router me sale lo siguiente:


    Haciendo ping a 192.168.1.254 con 32 bytes de datos:
    PING: error en la transmisión, código de error 1231.
    PING: error en la transmisión, código de error 1231.
    PING: error en la transmisión, código de error 1231.
    PING: error en la transmisión, código de error 1231.

    Estadísticas de ping para 192.168.1.254:
    Paquetes: enviados = 4, recibidos = 0, perdidos = 4
    (100% perdidos),


    ayuda pls.
    saludos.
    ----
    resetie una ves siguió todo igual.


    resetie denuevo y me conecto, me dio ip y puedo acceder a la configuración del router.

    nunca voy a entender estas custiones :S

    gracias igual.

    saludos.
    Última edición por arthalion; 11/06/2009 a las 17:57 Razón: Post unidos

Temas similares

  1. Problema con Router Airlive WL-1500R
    Por tetsuo_shinji en el foro Internet y Redes
    Respuestas: 6
    Último mensaje: 05/06/2009, 21:11
  2. Problema configurando router
    Por Esparkun en el foro Internet y Redes
    Respuestas: 0
    Último mensaje: 08/12/2008, 22:33
  3. Router Wifi Airlive WL-1500R (15K) [FINALIZADA]
    Por asdf en el foro Ventas Finalizadas
    Respuestas: 5
    Último mensaje: 10/11/2008, 15:21
  4. Respuestas: 1
    Último mensaje: 19/10/2008, 15:21
  5. airlive WL-1500r no conecta internet
    Por vicomc en el foro Internet y Redes
    Respuestas: 0
    Último mensaje: 28/12/2007, 23:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*