Tengo un router Huawei y una tarjeta de red VIA Rhine II Fast Ethernet Adapter, el problema es que me dice que el cable de red está desconectado cuando en realidad está conectado. Ya probe cambiando el cable y nada, el cable esta bueno.

Al insertar el cable este no parpadea (el led verde) ni del PC ni del Router. Instale el Everest y me dice lo siguente:

[ Movistar ]

Propiedades de la conexión:

Nombre de la conexión.......................................Mov istar
Estado............................................ ..................Desconectado
Tipo de dispositivo....................................... .......pppoe
Nombre del dispositivo....................................... .Minipuerto WAN (PPPOE)
Nombre de usuario........................................... ...XXXXXXXXX
País / Código de área..........................................No está especificado
Número de teléfono.......................................... ...No está especificado
Números alternativos...................................... .....No está especificado
Dirección IP................................................ ........192.XXXXXXXXX
Direcciones DNS............................................... ..200.XX.4.XXXXXXXXXXXXXXX
Direcciones WINS.............................................. .No está especificado
Protocolos de red............................................... .TCP/IP
Protocolo de enmarcado......................................PPP
Archivo script de conexión...................................No está especificado

Características de la conexión:
Usar nombre de usuario y contraseña actual.........No
Usar puerta de enlace de red remota.....................Sí
Iniciar sesión en la red........................................ Desactivado/a
Compresión de encabezado IP..............................Desactivado/a
Compresión por software......................................Acti vado/a
Extensiones PPP LCP........................................ Activado/a
Abrir un terminal antes de marcar...........................Desactivado/a
Abrir un terminal después de marcar.......................Desactivado/a
Se requiere una contraseña encriptada....................Sí
Se requiere una contraseña encriptada MS..............No
Se requiere la encriptación de datos........................No
Seguridad de archivos locales................................. Activado/a


--------[ Internet ]----------------------------------------------------------------------------------------------------

Configuración de Internet:
Página de inicio....................... Google
Página de búsqueda..................Bing

Carpeta de descarga

Proxy actual:
Estado del proxy......................Desactivado/a

Proxy de la LAN:
Estado del proxy......................Desactivado/a





De ante mano muchas gracias!!!!