Resultados 1 al 5 de 5

Tema: Problema puerta de enlace predeterminada

  1. #1
    Papito de mi Alexander! Avatar de [Black Vomit]
    Fecha de ingreso
    11 Apr, 10
    Mensajes
    325

    Exclamation Problema puerta de enlace predeterminada

    Bien muchachos les explicaré.
    Tengo un PC y un NOTEBOOK (ambos son windows seven ultimate) y un router THOMSON (surnet). Crée una red lan y todo ok, ambos equipos se ven, comparten archivos, impresora, etc.

    Tengo un cable de red que vá desde el PC al router, y otro desde el NOTE al router, comparto una conexión cableada, todo OK. En el NOTEBOOK puedo navegar, todo, salvo conectarme a msn. El error que me tira es "PUERTA DE ENLACE SIN CONEXION". (Intenté de todo para arreglar los prioblemas del msn, los típicos fix, todo pero nada, derechamente creo que tiene que ver con la puerta de enlace y no un problema sólo del msn.

    Cuando configuré mi LAN le asigné la PC la ip--> 192.168.0.2 y al NOTE la ip--> 192.168.0.3, ambos con máscarabas de subred 255.255.255.0 y en puerta de enlace predeterminada nada.

    Acá la captura de mi NOTE y la de mi PC.
    NOTEBOOK
    DIRECCION IP--> 192.168.0.3
    MASCARA DE SUBRED--->255.255.255.0
    PUERTA DE ENLACE PREDETERMINADA--> - - - -

    PC
    DIRECCION IP--> 192.168.0.2
    MASCARA DE SUBRED--->255.255.255.0
    PUERTA DE ENLACE PREDETERMINADA--> - - - -

    Cuando aplico IPCONFIG en ambos equipos no me aparece nada en la puerta de enlace predeterminada, solamente 0.0.0.0


    ¿Qué debo hacer? Lo único que quiero es poder conectarme al msn desde mi notebook ya que desde mi PC puedo normalmente. Debo asignarle una puerta de enlace pretederminada.... ¿pero cuál es y cómo la averiguo? el router es de surnet yh está bloqueado como para poder entrar al firmware y modificar algunas hueás.

    Realmente agradecería mucho su ayuda muchachos.
    -_-

  2. #2
    GΣΣK
    Avatar de VittokoX
    Fecha de ingreso
    01 Oct, 07
    Ubicación
    [root@proxy ~]#
    Mensajes
    5,123

    Re: Problema puerta de enlace predeterminada

    puerta de enlace predeterminada
    192.168.0.1

    DNS: 192.168.0.1




    Linux User #570392

  3. #3
    Papito de mi Alexander! Avatar de [Black Vomit]
    Fecha de ingreso
    11 Apr, 10
    Mensajes
    325

    Re: Problema puerta de enlace predeterminada

    Cita Iniciado por VittokoX Ver mensaje
    puerta de enlace predeterminada
    192.168.0.1

    DNS: 192.168.0.1
    Voy a probar, ésto lo agrego en los dos equipos¿?

  4. #4
    GΣΣK
    Avatar de VittokoX
    Fecha de ingreso
    01 Oct, 07
    Ubicación
    [root@proxy ~]#
    Mensajes
    5,123

    Re: Problema puerta de enlace predeterminada

    Cita Iniciado por [Black Vomit] Ver mensaje
    Voy a probar, ésto lo agrego en los dos equipos¿?
    si, porque es la IP del router al cual te estás conectando.




    Linux User #570392

  5. #5
    Papito de mi Alexander! Avatar de [Black Vomit]
    Fecha de ingreso
    11 Apr, 10
    Mensajes
    325

    Re: Problema puerta de enlace predeterminada

    Cita Iniciado por VittokoX Ver mensaje
    si, porque es la IP del router al cual te estás conectando.

    Sigue en lo mismo, mi router es un THOMPSON TG585 V7
    CRESTA!!!



    Acá la captura de mi NOTE y la de mi PC.
    NOTEBOOK


    PC


    Cuando aplico IPCONFIG en ambos equipos no me aparece nada en la puerta de enlace predeterminada, solamente 0.0.0.0


    Creo que estoy más cerca de la solución, ahora me aparece ésto en el msn, pero por lo menos ahora me reconoce la puerta de enlace predeterminada.
    Me tira atados con el HOST, y cuando le doy a probar TCP no me puede conectar.

    Última edición por [Black Vomit]; 01/05/2010 a las 17:01

Temas similares

  1. Windows no muestra puerta de enlace
    Por C3ba en el foro Internet y Redes
    Respuestas: 7
    Último mensaje: 16/07/2010, 19:29
  2. problema enlace, con PowerStation5 [Solucionado]
    Por nohaycuraspobres en el foro Internet y Redes
    Respuestas: 7
    Último mensaje: 15/12/2009, 17:13
  3. conectado a una red SSID predeterminada
    Por ayahuasca en el foro Internet y Redes
    Respuestas: 6
    Último mensaje: 01/07/2009, 14:46
  4. Elegir puerta de enlace segun aplicacion
    Por Nautiluscl en el foro Internet y Redes
    Respuestas: 3
    Último mensaje: 15/08/2008, 18:50
  5. Problema con enlace a un artículo
    Por adv en el foro Servicio al cliente
    Respuestas: 0
    Último mensaje: 14/04/2008, 08:43

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*