Resultados 1 al 3 de 3

Tema: Tremendo Problema....

  1. #1
    "Método Socrático" Avatar de OsiRiS_X
    Fecha de ingreso
    30 Dec, 05
    Ubicación
    Valdivia
    Mensajes
    180

    Tremendo Problema....

    Bueno, la señora de la cabaña donde vivo quiso compartir inet a las otras 2 cabañas. Cuento corto, le pidio a un sujeto X que instalara todo el cuento.

    Sujeto X Compro lo siguiente:

    -Acces Point (LinkSys)
    -2 Adaptadores WI-FI USB.
    - Switch

    Todo bien. Conecto el famoso modem "SpeedTouch" a un Switch (a la boca de Uplink), y luego de 2 bocas saco un cable para el PC1 (señora) y otro cable para el AccesPoint.

    Del AccesPoint tendrian q recibir el inet las otras 2 cabañas. ( o sea C1 = yo y C2=Mis Vecinas )

    Conto corto v2.0, la wea no le funciono. Asi q hoy a las 2 de la tarde senti el llamado a mi puerta.

    Fui a revizar... y los cables de red estaban mal hechos y la configuración estaba erronea. Luego de Configurar todo y arreglar el queso del sujeto X, todo funciono correctamente.

    Al momento de ingresar la señora a inet tiene q colocar nombre de usuario y contraseña (PPPOE) e ingresa a inet.

    Dentro de este router/modem Speed Touch no encontre la configuracion para que no pe pida a cada rato que deseo ingresar a inet nombre de user y contraseña...

    La cosa es q cada cabaña debe hacer lo mismo, colocar el nombre de usuario y contraseña... pero si nos conectamos los 3 simultaneos, qda la escoba.... se cae el inet, etc etc.

    Se q lo q tendria q haber comprado es un router inalambrico... pero ya nada se puede hacer, la señora no puede devolver el AccesPoint...

    ¿Hay forma de solucionar esto?

    ¿el router inalambrico, si es q lo llega a comprar, tendra un alcance de unos 50 metros si lo dejo dentro de la casa de la señora?

    Porq probe con el AccesPoint dentro de la casa de la señora y no me llega la señal... asi q se tuvo q dejar bajo un techo en un garaje.. (le afectara la humedad?)

    El AccesPoint no me da la configuracion para ingresarle nombres de usuario y contraseña, solo dejar "creo" "Dynamic pppoe"...

    Cualquier ayuda, bienvenida sea... la idea es q con lo q tengo, arreglar el queso del tipo.

    Perdon por la lata,

    saludos,

  2. #2
    Le compro y le vendo XD Avatar de Martyr
    Fecha de ingreso
    09 Jun, 05
    Mensajes
    18
    Cambia el switch por un router de cable (no wireless) y le conectas el access point, no habría problema alguno, solo tendrías que dejar ambos aparatos en el mismo rango de IPs (obviamente distintas), listo!

    Los routers de 4 bocas no wireless estan botados de baratos, y es lejos la mejor solución a mi parecer.

    Saludos!

  3. #3
    "Método Socrático" Avatar de OsiRiS_X
    Fecha de ingreso
    30 Dec, 05
    Ubicación
    Valdivia
    Mensajes
    180
    sip. esop hice... pero ahora bloquie el modem xD. Ni idea como, pero lo hice... ahora toy tratando de desbloquearlo. Es un SpeedTouch 510.

    Sino tendre q llamar a telefonica para q venga a desblokearlo... porq ni sikiera puedo entrar a la config del modem





    Saludos,

Temas similares

  1. ayuda con CMOS tengo tremendo problema
    Por Nacho_ en el foro Armando tu Pc
    Respuestas: 2
    Último mensaje: 24/02/2007, 23:03
  2. Tremendo Avatar
    Por Detonator en el foro Off Topic
    Respuestas: 20
    Último mensaje: 03/09/2006, 14:22
  3. tremendo avatar!
    Por Detonator en el foro Off Topic
    Respuestas: 9
    Último mensaje: 20/04/2006, 02:46
  4. Tremendo atado que tengo!!!!!!
    Por jaimms en el foro Otro Hardware
    Respuestas: 27
    Último mensaje: 24/01/2006, 13:13

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*