Colores malos
Resultados 1 al 7 de 7

Tema: Colores malos

  1. #1
    Pajarito Nuevo
    Fecha de ingreso
    04 Jan, 06
    Mensajes
    22

    Colores malos

    holas, compre mi notebook hace un tiempo viene con la tarjeta ati radion x1400 de 256mb y resulta que varios videos se me ven con los colores malos, osea con mucho verde, naranjo, rosado, etc ...
    queria saber si alguien tambien tuvo este problema o sabe como solucionarlo...

    he cambiado de reproductores y sigue igual :S

  2. #2
    SiC
    SiC está desconectado
    Nuevo y?? Avatar de SiC
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    80
    Hola, puede que sea solo problemas de codec, pero por lo que entiendo tienes tu ntbk hace un tiempo y hace poco empezó a dar problemas cierto??.
    Lo primero seria ver como te dije los codec (reinstalarlos) y luego si no pasa nada, entonces la tarjeta te esta fallando y ahí tienes que llamar a dell.
    <o:p> </o:p>
    SAlu2
    Con Ntbk nuevo

  3. #3
    Pajarito Nuevo
    Fecha de ingreso
    04 Jan, 06
    Mensajes
    22
    en realidad desde el primer dia que tengo problema con los colores...y son solo algunos videos....

    creo que seran los drivers de la tarjeta de video.

    gracias por responder.

  4. #4
    MR.Mataz Avatar de djmataz
    Fecha de ingreso
    05 Feb, 07
    Mensajes
    829
    yo creo mas en los codecs
    -Procesador : XPS M1210, Intel Core 2 Duo Processor T5600
    -12 inch Wide-screen WXGA Display with TrueLife, Camera,WW Ant, Ear Buds
    -2GB, DDR2, 667MHz 2 Dimm for XPS M1210
    -256MB NVIDIA GeForce Go 7400 TurboCache, for XPS M1210
    -80GB 7200RPM SATA Hard Drive for XPS M1210
    -Dell Wireless 355 Bluetooth Module (2.0+EDR), Vista, for XPS M1210



  5. #5
    Pajarito Nuevo Avatar de HarleyQ
    Fecha de ingreso
    15 Jun, 06
    Ubicación
    Valpo-Stgo-Sn Felipe
    Mensajes
    62
    yo tengo una nvidia, asi q disculpen si me equivoco , pero viendo en las propiedades, hay una opcion para configurar como reproducir los videos...

    si la ati tiene algo asi, ademas de los codecs le echaria un vistazo a eso tambien...





  6. #6
    Pajarito Nuevo Avatar de bart1987
    Fecha de ingreso
    15 Jan, 07
    Mensajes
    83
    lo mejor sería que preguntaras al servicio tecnico.

  7. #7
    Pajarito Nuevo
    Fecha de ingreso
    04 Apr, 07
    Mensajes
    131
    nono, a mi me paso algo parecido cuando me llego mi note. No se si sera el mismo problema pero lo solucione cambiando los colores en el reproductor.

    O sea, con el bsplayer haces click derecho, te vas a video y haz click en color controls. Ahi ponle default o configuralo como mejor te quede. Luego pones remember settings y cierras el cuadro.

    Espero que haya sido eso, porque a mi me paso y luego de cambiarlo no tuve niun problema.

    saludos

Temas similares

  1. Carpetas de colores
    Por Doc4eVer en el foro Windows y programas varios
    Respuestas: 7
    Último mensaje: 26/07/2011, 14:46
  2. w2000 se ve en 16 colores
    Por abismar en el foro Windows y programas varios
    Respuestas: 5
    Último mensaje: 15/10/2007, 04:10
  3. colores en 8800GTS320
    Por hellashes en el foro Tarjetas de Video
    Respuestas: 7
    Último mensaje: 12/07/2007, 15:36
  4. Wii en dos colores
    Por JF en el foro Noticias CHW
    Respuestas: 12
    Último mensaje: 09/08/2006, 12:56
  5. codigo de colores RGB
    Por yakko en el foro Lenguajes de Programación
    Respuestas: 8
    Último mensaje: 07/06/2005, 21:22

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*