Ver perfil: !!DuVeL!! - Foros de CHW
Tab Content
No hay más resultados

8 Mensajes de visita

  1. viejomncesito los driver para la acer one en xp los tienes
  2. hola me ayudassssssss
  3. chip chip
  4. hola Duvel perdona q te moleste a vos pero soy nuevo en el foro y la verdad no se por donde arrancar, espero vos me puedas dar una mano. mira el tema es q quiero conseguir unos datos sobre unos drivers pero no se donde ni como. t agradeceria q puedas darme una mano, desde ya muchas grs y perdon por las molestias. Nogal
  5. Buenas tardes, Alguien me puede ayudar con unos problemas que tengo con mi servidor con win 2000 server
  6. Colchagua

    Hola mi nombre es Armando, y deseo mantener una comunicación con todos los investigadores de los tragamonedas, a fin de poder tomar conocimiento de las estrategìas y trucos, además, me dedico a buscar infiormación sobre blacjack, quien desee mantener correspondencia se lo ageadecerè. quedando a la espera de vuestros mensajes. espero que hayan tenido un dìa especial para cada uno de ustedes. Soy. chileno, y actualmente estoy radicado en la ciudad de Iquique. Primera Region de Tarappacà


    Atentamente Armando
  7. Hola mi nombre es ricardo mi problema es el siguiente tengo una laptop marca dell inspiron 1420 tenia mi adaptador o cargador pero de un tiempo ala fecha se me apagaba el led pero a veces lo desconectaba y volvia a conectar y volvia a encender y empezaba a cargar mi bateria de lap normalmente el problema es ke si lo movia se apagaba otra vez el led del cargador y ya no cragaba bueno un dia ya no quizo encender el cargador mi primera sospecha es ke yenga un falso lo mande arreglar aun no me dicen ke tiene pero me pasaron otro muy parecido con los mismos volts y bueno si enciende el adaptador y tambien encendio mi laptop el problema es ke al iniciarse tengo ke presionar f1 y ya entra me informa ke la bateria esta en un estado critico bueno incia pero veo en el medidor de energia de la bateria y me marca corriente alterna 0% y bateria 0% no carga nada pero tampoco se descarga y asi se keda estatico en cuanto separo el cable pum se apaga alguien sabe por ke pasa esto sino esta caragando el adaptador por ke no se apaga o por ke no carga y el led esta encendido pero no pasa la energia a la bateria. hojala alguien me pueda ayudar...
Mostrando mensajes de visita de 1 a 8 de 8
Acerca de !!DuVeL!!

Información básica

Edad
35

Estadísticas


Total de mensajes
Total de mensajes
64
Mensajes por día
0.01
Mensajes de visita
Total de mensajes
8
Mensajes más recientes
09/06/2009
Información general
Última actividad
05/12/2009
Fecha de ingreso
13/03/2005
Post Areas

Top Areas Of Posting


*