Windows 10 Windows 10 tarda 1 minuto y 17 segundos en iniciar
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 20 de 52
Like Tree4Likes

Tema: Windows 10 tarda 1 minuto y 17 segundos en iniciar

  1. #1
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Hola tengo un Lenovo G470, que tarda mucho en iniciar, pero al momento de hacerlo el notebook anda súper normal , bien rápido , ademas tiene puesto un ssd , que problema podrá ser? , cumple con los requisitos del sistema operativo


    Enviado desde mi iPad utilizando Tapatalk

  2. #2
    Guru Avatar de MELERIX
    Fecha de ingreso
    30 Dec, 14
    Ubicación
    Chile
    Mensajes
    6,513

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    revisaste el estado de la SSD con CrystalDiskInfo ?

  3. #3
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por MELERIX Ver mensaje
    revisaste el estado de la SSD con CrystalDiskInfo ?
    No, aunque la ssd es nueva


    Enviado desde mi iPad utilizando Tapatalk

  4. #4
    (⌐■_■)



    Avatar de CoRn3lL
    Fecha de ingreso
    15 Apr, 07
    Ubicación
    La Tierra
    Mensajes
    2,685

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Tienes algún dispositivo que no quede correctamente instalado o que esté ocasiónando conflictos? Revisa las tareas en segundo plano y los mensajes q aparecen a la derecha de la pantalla

    Enviado desde mi EML-L29 mediante Tapatalk
    (•_•)......( •_•)>⌐■-■.....(⌐■_■)

  5. #5
    Motoquero HOG Avatar de Valenciaga
    Fecha de ingreso
    07 May, 09
    Ubicación
    Europa y Medio Oriente
    Mensajes
    3,160

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Si instalastes el SSD por medio de clonación, sigue el consejo de Melerix, te mostrará si está bien alineado (en verde) o no.

    Si tienes un antivirus o antimalware que está programado para un chequeo al inicio, ese podría ser el problema.

    Haz click con el derecho del ratón en el logo de Windows, abajo a izquierda, selecciona "ejecutar", en la ventana que se abre, escribe "msconfig" (sin las comillas) y aceptas, en la nueva ventana haces clic en "Boot", cambia los 30 segundos del Timeout a 5 o 3 si acepta este último, y apoyas en aceptar (apply), no en OK todavía, seleccionas "Services" y tildas la opción "ocultar todos los servicios de Microsoft", de lo que quede, quítale el tilde a todo programa que no sea necesario al inicio de Windows, luego apoyas en OK y el mismo Windows te pedirá de reiniciar para aplicar los cambios.

    Prueba y comenta.

  6. #6
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por Valenciaga Ver mensaje
    Si instalastes el SSD por medio de clonación, sigue el consejo de Melerix, te mostrará si está bien alineado (en verde) o no.

    Si tienes un antivirus o antimalware que está programado para un chequeo al inicio, ese podría ser el problema.

    Haz click con el derecho del ratón en el logo de Windows, abajo a izquierda, selecciona "ejecutar", en la ventana que se abre, escribe "msconfig" (sin las comillas) y aceptas, en la nueva ventana haces clic en "Boot", cambia los 30 segundos del Timeout a 5 o 3 si acepta este último, y apoyas en aceptar (apply), no en OK todavía, seleccionas "Services" y tildas la opción "ocultar todos los servicios de Microsoft", de lo que quede, quítale el tilde a todo programa que no sea necesario al inicio de Windows, luego apoyas en OK y el mismo Windows te pedirá de reiniciar para aplicar los cambios.

    Prueba y comenta.
    Tampoco me resultó, incluso demoró más


    Enviado desde mi iPhone utilizando Tapatalk

  7. #7
    Lector de Reviews
    Fecha de ingreso
    14 Apr, 10
    Ubicación
    Los Andes - Chile
    Mensajes
    717

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    y esta instalado en el slot para hdd o en un caddy?
    podrias comentar cual proce y cuanta ram tiene tu g470.
    1

  8. #8
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por emanegz Ver mensaje
    y esta instalado en el slot para hdd o en un caddy?
    podrias comentar cual proce y cuanta ram tiene tu g470.
    1
    En el slot para hdd , procesador Intel core i5 (segunda generación) , procesador 2,5 ghz y 4gb de ram


    Enviado desde mi iPhone utilizando Tapatalk

  9. #9
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por CoRn3lL Ver mensaje
    Tienes algún dispositivo que no quede correctamente instalado o que esté ocasiónando conflictos? Revisa las tareas en segundo plano y los mensajes q aparecen a la derecha de la pantalla

    Enviado desde mi EML-L29 mediante Tapatalk
    Como reviso eso?


    Enviado desde mi iPhone utilizando Tapatalk

  10. #10
    (⌐■_■)



    Avatar de CoRn3lL
    Fecha de ingreso
    15 Apr, 07
    Ubicación
    La Tierra
    Mensajes
    2,685

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por nicovalto Ver mensaje
    Como reviso eso?


    Enviado desde mi iPhone utilizando Tapatalk
    Click en el icono de Windows, escribir "panel de control", luego click en administrador de dispositivos y ahí ve si hay alguno en amarillo. Los mensajes, haciendo click en el icono de mensajes en la barra de tareas

    Lo otro, como instalaste Windows 10 en el SSD? Clonaste o instalación limpia?

    Enviado desde mi EML-L29 mediante Tapatalk
    (•_•)......( •_•)>⌐■-■.....(⌐■_■)

  11. #11
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por CoRn3lL Ver mensaje
    Click en el icono de Windows, escribir "panel de control", luego click en administrador de dispositivos y ahí ve si hay alguno en amarillo. Los mensajes, haciendo click en el icono de mensajes en la barra de tareas

    Lo otro, como instalaste Windows 10 en el SSD? Clonaste o instalación limpia?

    Enviado desde mi EML-L29 mediante Tapatalk
    Instalación limpia


    Enviado desde mi iPhone utilizando Tapatalk

  12. #12
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por CoRn3lL Ver mensaje
    Click en el icono de Windows, escribir "panel de control", luego click en administrador de dispositivos y ahí ve si hay alguno en amarillo. Los mensajes, haciendo click en el icono de mensajes en la barra de tareas

    Lo otro, como instalaste Windows 10 en el SSD? Clonaste o instalación limpia?

    Enviado desde mi EML-L29 mediante Tapatalk
    No hay nada en amarillo


    Enviado desde mi iPhone utilizando Tapatalk

  13. #13
    (⌐■_■)



    Avatar de CoRn3lL
    Fecha de ingreso
    15 Apr, 07
    Ubicación
    La Tierra
    Mensajes
    2,685

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por nicovalto Ver mensaje
    No hay nada en amarillo


    Enviado desde mi iPhone utilizando Tapatalk
    Y lo q te pregunté?

    Enviado desde mi EML-L29 mediante Tapatalk
    (•_•)......( •_•)>⌐■-■.....(⌐■_■)

  14. #14
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por CoRn3lL Ver mensaje
    Y lo q te pregunté?

    Enviado desde mi EML-L29 mediante Tapatalk
    Instalación limpia


    Enviado desde mi iPad utilizando Tapatalk

  15. #15
    (⌐■_■)



    Avatar de CoRn3lL
    Fecha de ingreso
    15 Apr, 07
    Ubicación
    La Tierra
    Mensajes
    2,685

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por nicovalto Ver mensaje
    Instalación limpia


    Enviado desde mi iPad utilizando Tapatalk
    Ya habías respondido, no había caxado. Mmmm está raro. Podrías poner pantallazo de lo que te sale dónde te dijo valenciaga?

    Enviado desde mi EML-L29 mediante Tapatalk
    (•_•)......( •_•)>⌐■-■.....(⌐■_■)

  16. #16
    Experimentado
    Avatar de dtv69
    Fecha de ingreso
    13 Dec, 12
    Ubicación
    Santiago
    Mensajes
    528

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    solo dejaste el SSD?, sacaste el HDD?, si no lo has sacado, sacalo para ver si ese es el conflicto.
    Feedback DTV69 :



    Vive y deja Vivir!

  17. #17
    Crack
    Avatar de white_shark
    Fecha de ingreso
    02 Jan, 12
    Mensajes
    1,770

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    O es challa por inicio de multiples programas, o el ssd tiene problemas.

    Para ver la challa > verifica cuantos íconos aparecen ocultos donde está la hora de windows.
    Cita Iniciado por PHLAKO Ver mensaje
    Estoy de visita donde una tia. Anoche tipo 12:30 tapé el baño. Estuve hasta las 01:30am tirando la cadena y nada. Deje un papelito que no ocuparan el baño

    Pd.Me pase harto rato buscando un sopapo por toda la casa, pero no encontre...

  18. #18
    Rpi1(Server), 2x Rpi3(Kodi)

    Avatar de jerome
    Fecha de ingreso
    04 Dec, 05
    Mensajes
    1,722

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Un test a la RAM nunca está de mas... Con "memtest86" puedes bootear desde usb y sales de dudas si podría estar por ahí el problema.

    Salu2

    Jerome

  19. #19
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por white_shark Ver mensaje
    O es challa por inicio de multiples programas, o el ssd tiene problemas.

    Para ver la challa > verifica cuantos íconos aparecen ocultos donde está la hora de windows.




    Enviado desde mi iPhone utilizando Tapatalk

  20. #20
    Pajarito Nuevo
    Fecha de ingreso
    08 Feb, 16
    Mensajes
    141

    Re: Windows 10 tarda 1 minuto y 17 segundos en iniciar

    Cita Iniciado por dtv69 Ver mensaje
    solo dejaste el SSD?, sacaste el HDD?, si no lo has sacado, sacalo para ver si ese es el conflicto.
    Solo el ssd


    Enviado desde mi iPhone utilizando Tapatalk

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*