Resultados 1 al 11 de 11

Tema: ayuda please pc se reinicia 3 veces antes de arrancar

  1. #1
    Pajarito Nuevo Avatar de ricardocogel
    Fecha de ingreso
    18 Aug, 06
    Mensajes
    28

    ayuda please pc se reinicia 3 veces antes de arrancar

    Hola, una consulta a algun entendido, cuando prendo el pc me dice que hubo cambio en hardware y bla bla y da las opciones de entrar a prueba de fallos, etc.

    le das entrar normalmente, y se reinicia otras 2 veces a la tercera carga windows.

    alguien sabe a que se podria deber? esto pasa cuando el pc estuvo apagado un par de horas.

    sera la memoria ram? la fuente de poder?

    gracias!
    AMD Athlon 64 4200 X 2
    EPOX MF4 Ultra
    KINGSTON 3 GB 667 mhz
    GEFORCE 128 MB 7300 GT
    2 HD HITACHI 160 GB SATA II
    AOC LM929 19\"

  2. #2
    Pajarito Nuevo Avatar de Forni
    Fecha de ingreso
    11 May, 06
    Ubicación
    santiago
    Mensajes
    123
    mmm...
    la pila de la placa?
    SOLUCIONES COMPUTACIONALES Y AFINES

  3. #3
    Pajarito Nuevo Avatar de ricardocogel
    Fecha de ingreso
    18 Aug, 06
    Mensajes
    28
    Hola, se la cambie y sigue haciendo lo mismo
    AMD Athlon 64 4200 X 2
    EPOX MF4 Ultra
    KINGSTON 3 GB 667 mhz
    GEFORCE 128 MB 7300 GT
    2 HD HITACHI 160 GB SATA II
    AOC LM929 19\"

  4. #4


    Fecha de ingreso
    17 Oct, 06
    Mensajes
    1,706
    No has cambiado el proce o sea nstalado o sacado el proce ??
    A mi me paso una vez que instale un proce nuevo X2 y tuve q reinstalar windows..

  5. #5
    Pajarito Nuevo Avatar de ricardocogel
    Fecha de ingreso
    18 Aug, 06
    Mensajes
    28
    No no lo he cambiado, en todo caso no es mi tarro, es uno mas antiguo que tuve, es un athlon xp en una placa msi kt4, entonces lo rearme y esta con este problema, me han dicho que podria er la rasm o quizas la fuente de poder por que la pila de la placa la cambie y sigue igual.

    gracias por la ayuda
    AMD Athlon 64 4200 X 2
    EPOX MF4 Ultra
    KINGSTON 3 GB 667 mhz
    GEFORCE 128 MB 7300 GT
    2 HD HITACHI 160 GB SATA II
    AOC LM929 19\"

  6. #6
    Computer Support Monkey!!
    Avatar de m0n0
    Fecha de ingreso
    06 Apr, 07
    Ubicación
    Puente Alto, Stgo.
    Mensajes
    542
    Si lo rearmeste seguramente cambiaron la irq o algunas hueas así y por eso te reclama por cambio de hardware.

    trata instalando windows XP encima, con la opcion de reparar cuando inicia el CD de instalacion.

  7. #7
    Obi Wan Noob Avatar de Von Paulus
    Fecha de ingreso
    04 Dec, 06
    Mensajes
    126

    Hola

    A mi me ocurrio algo similar y finalmente tube que comprar otra placa al iniciar el pc se reiniciaba varias veces y finalmente no partio mas segun me dijeron lo que paso es que le entro un virus a la bios o la bios fue la que murio (fisicamente) esop.

    Espero que te puedan ayudar .

    Salu2

  8. #8
    ex DemiaN_DmN Avatar de party waldo
    Fecha de ingreso
    09 Jul, 05
    Ubicación
    en xbox live baby
    Mensajes
    417
    sabes puede ser el proce, despues de un tiempo de uso y calor ciertas CPUs y chipsets comiensan a volverse locos

    si puedes prueba tu CPU en otro placa, y otra CPU en tu placa

    trata de cambiar la pasta disipadora tanto de CPU como chipset
    adelante VIRGIN! codigo gancho Y83ybF9G (agregame y avisame para agregarte)

    ( cambie mi nombre de perfil tanto en xbox live como en todas partes de DEMIAN a PARTY WALDO , asi es la edad te pone mas piola )

  9. #9
    Pajarito Nuevo Avatar de ricardocogel
    Fecha de ingreso
    18 Aug, 06
    Mensajes
    28
    gracias por los consejos
    comenzare con lo mas simple que seria instalando windows de nuevo con la opcion reparar. si no, ya seria probar el proce en otra placa, el problema que ya no venden nuevas para el athlon xp

    0 posibilidad que sea la fuente de poder o la memoria ram?
    AMD Athlon 64 4200 X 2
    EPOX MF4 Ultra
    KINGSTON 3 GB 667 mhz
    GEFORCE 128 MB 7300 GT
    2 HD HITACHI 160 GB SATA II
    AOC LM929 19\"

  10. #10
    Computer Support Monkey!!
    Avatar de m0n0
    Fecha de ingreso
    06 Apr, 07
    Ubicación
    Puente Alto, Stgo.
    Mensajes
    542
    ojo! cuando partas con el CD de XP, la primera pantalla te pregunta si quieres reinstalar o instalar. A esta pantalla dale "instalar" (enter creo, sino i). En la segunda pantalla dale F8 para aceptar el contrato y en la tercera pantalla recién dale reparar. Debería dejarte los mismos programas y configuración y reinstalaría los drivers.

  11. #11
    Pajarito Nuevo Avatar de ricardocogel
    Fecha de ingreso
    18 Aug, 06
    Mensajes
    28
    vale
    AMD Athlon 64 4200 X 2
    EPOX MF4 Ultra
    KINGSTON 3 GB 667 mhz
    GEFORCE 128 MB 7300 GT
    2 HD HITACHI 160 GB SATA II
    AOC LM929 19\"

Temas similares

  1. ayuda ruido al arrancar el pc
    Por vts en el foro Hardware en general
    Respuestas: 10
    Último mensaje: 11/01/2008, 14:03
  2. Ayuda,a veces no arranca
    Por luchoxcore en el foro Armando tu Pc
    Respuestas: 4
    Último mensaje: 10/08/2007, 00:01
  3. Respuestas: 5
    Último mensaje: 06/02/2007, 22:08
  4. Respuestas: 1
    Último mensaje: 06/02/2007, 20:50
  5. Ayuda se me reinicia el pc tb :(
    Por V4sh en el foro Memorias
    Respuestas: 1
    Último mensaje: 10/02/2006, 13:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
*